|Subject:||Re: GCS cleanups|
|Date:||Fri, 14 Mar 2008 21:11:51 +0200|
|User-agent:||Gnus/5.13 (Gnus v5.13) Emacs/23.0.50 (gNewSense gnu/linux)|
1. The current name of `replaceable_includes' is not meaningful enough. What about renaming it to `localized_includes' or `translatable_includes'? 2. Why ALL_POTS, ALL_POS, ALL_BASE, and ALL_POS_BASE have their names in uppercase?
|[Prev in Thread]||Current Thread||[Next in Thread]|