phpgroupware-users
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Phpgroupware-users] Apache Segmentation fault


From: Sam Przyswa
Subject: [Phpgroupware-users] Apache Segmentation fault
Date: Tue, 03 Jun 2003 16:58:28 +0000

Hi,

We got Apache Segmentation fault with the 0.9.14.003 version with Apache 
1.3.27.0-1
and PHP4 4.2.3-14 on Debian 2.0Ghz Celeron machine.

Does anybody already noticed this problem before ?

Sam.

--
Sam Przyswa - Chef de projet
Arial Concept - Int├ęgrateur Internet
36, rue de Turin - 75008 - Paris - France
Tel: 01 40 54 86 04 - Fax: 01 40 54 83 01
Web: http://www.arial-concept.com - Email: address@hidden






reply via email to

[Prev in Thread] Current Thread [Next in Thread]