linphone-users
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Linphone-users]AW: Installing problem !


From: Nam Nguyen
Subject: [Linphone-users]AW: Installing problem !
Date: Sun, 27 Oct 2002 23:26:30 +0100

But in which package of suse 8.0 contains this libs ???

-----Urspr√ľngliche Nachricht-----
Von: Nam Nguyen [mailto:address@hidden
Gesendet: Freitag, 25. Oktober 2002 15:57
An: address@hidden
Betreff: Installing problem !




Hello,
I have a problem at the Installing of Linpohone 0.9.1-2.prm
I have Suse Linux 8.0
So the alert ist:

dependace problem:
linphone-0.9.1-2 needs libdb3.so.3
linphone-0.9.1-2  needs libwrap.so.0

Can You help me ?

Thanks !





reply via email to

[Prev in Thread] Current Thread [Next in Thread]